PointOrVlados

Участник
73
9
а всё,теперь работает почему то, какие то библиотеки удалил и вместо них другие скачал, и тепрь 2 скрипта работают и друг другу не мешают
 

Hikuz_Zxc

Новичок
2
0
Помогите такая проблема Захожу в игру (играю с лаунчера аризоны) все работает меню робит сажусь в машину и не робит пишет нет такой команды
 

Bredd Lane

Известный
Автор темы
424
348
ВНИМЕНИЕ!

Поддержка всех моих скриптов уже давно прекращена. Я решил объявить об этом официально именно здесь, ибо, в отличие от других моих проектов, этот характеризуется самым большим количеством проблем.
Я, возможно, смогу попытаться вам помочь с решением определенных проблем, связанных с моими скриптами, если вы напишите мне в ВК. Но ключевым словом здесь является "ВОЗМОЖНО", ибо у меня не всегда есть время да и, если честно, желания разбираться со всем этим.
 

Hikuz_Zxc

Новичок
2
0
ВНИМЕНИЕ!

Поддержка всех моих скриптов уже давно прекращена. Я решил объявить об этом официально именно здесь, ибо, в отличие от других моих проектов, этот характеризуется самым большим количеством проблем.
Я, возможно, смогу попытаться вам помочь с решением определенных проблем, связанных с моими скриптами, если вы напишите мне в ВК. Но ключевым словом здесь является "ВОЗМОЖНО", ибо у меня не всегда есть время да и, если честно, желания разбираться со всем этим.
Ну окей ноу проблем я порешал сним все ок
 

vortex

Известный
Проверенный
525
279
ну раз поддержка прекращена то ладно но оставлю это тут

Скрытое содержимое доступно для зарегистрированных пользователей!


на лаунчере хуйни этой когда кфг сохраняешь - в тачку сел вылез и оно вот это в консоль вырыгивает